编译支持ESRI FileGeodatabase的GDAL

要求GDAL版本>=1.90

具体参考:

http://trac.osgeo.org/gdal/wiki/FileGDB

http://www.gdal.org/ogr/drv_filegdb.html

转载自:https://blog.csdn.net/rrrrssss00/article/details/7710602

You may also like...